Показать сообщение отдельно
Старый 29.03.2015, 15:33   #3
Профессор скриптологии
Посвященный
 
Аватар для НастасьСанна
 
Регистрация: 10.12.2012
Адрес: Самара
Сообщений: 358
Сказал(а) спасибо: 399
Поблагодарили 442 раз(а) в 181 сообщениях
По умолчанию Re: Патч 1.0.5.

Цитата:
Сообщение от Amicable Посмотреть сообщение
Вопрос по установке:
gothic2_fix-2.6.0 перед GMPK не нужно устанавливать?
Установщик DarkSaga-1.0.4.0.exe включает в себя этот фикс, т.е. он в любом случае сам установится на 3 шаге.
__________________
Сколько всего не сделано. Сколько всего предстоит не сделать!
НастасьСанна вне форума   Ответить с цитированием
Пользователь сказал cпасибо:
Glaca (07.08.2015)